



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Ghost of Tsushima, Kurosawa, and the political myth of the samurai - Polygon</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Polygon" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=6e06b9766c08ed8f"></script>
      <meta property="author" content="Kazuma Hashimoto" />
  <meta property="article:published_time" content="2020-07-23T10:00:00-04:00" />
  <meta property="article:modified_time" content="2020-07-23T10:00:00-04:00" />
  <meta property="fb:pages" content="340327135979921,1121292284586403,353942168328519,231096643968522" />

    

  

  

  

  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1595009458_2120_9419" data-cdata='{"version":"40719e3c4493f1c79468ca39365344cd","fonts_catalog":[{"slug":"polygon-gotham","family":"Gotham SSm A","weight":"400","style":"italic","woff2_url":"","woff_url":""},{"slug":"polygon-gotham","family":"Gotham SSm A","weight":"400","style":"normal","woff2_url":"","woff_url":""},{"slug":"polygon-gotham","family":"Gotham SSm A","weight":"700","style":"normal","woff2_url":"","woff_url":""},{"slug":"polygon-gotham","family":"Gotham SSm A","weight":"700","style":"normal","woff2_url":"","woff_url":""},{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"}],"font_stylesheets":["https://cloud.typography.com/706184/753582/css/fonts.css","https://fonts.voxmedia.com/unison/stylesheets/polygon.210270e8252b06bd9e4410de8aec9063.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"polygon","Community":"polygon","root_domain":"polygon.com","GA Primary ID":"UA-29192711-1","GA CrossDomains":"heroesneverdie.com,polygon.com,theflyingcourier.com,riftherald.com","Content ID":"21097672","Story Word Count":2525,"Entry Groups":"front-page:front-page:playstation:ps4:movies:entertainment:gaming:essays:politics-government","Hermano Records":"ghost-of-tsushima:playstation-4","Additional Placements":"theverge","Author":"Kazuma Hashimoto","Last Time Updated":"2020-07-21 21:01","Hour of Update":"21","Publish Date":"2020-07-23 10:00","Hour of Publish":"10","Evergreen URL":"dated","Demand Post":"no","All Chorus Categories":"polygon:polygon:front-page:front-page:playstation:ps4:movies:entertainment:gaming:essays:politics-government:theverge:ghost-of-tsushima:playstation-4","Content Type":"feature","chartbeat_domain":"polygon.com","chartbeat_zone":"172968584/polygon/polygon.com/meta/essays","chartbeat_authors":"Kazuma Hashimoto","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>

<!-- Google Optimize -->
<!-- Page hiding snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-TD83RPT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29192711-1', 'auto', {'allowLinker': true,'useAmpClientId': true});
  ga('require', 'GTM-TD83RPT');
</script>
<!-- End Google Optimize -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->

    <script>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</script>


      <link href="https://www.polygon.com/style/community/405/d4c86a3da9a94d2989506a064e8da956/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.polygon.com/style/community/405/c8ee751a27dbd29e01394b35387688b9/tools.css">
    
    <script src="https://cdn.concert.io/lib/concert-ads/ba-cg-right-rail-sticky/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-b2505997ae99025f7fb8.js" async integrity="sha256-P74EC0gmXOTGp+hiCVClkbw95A0bNFWNylszIYsGCtc= sha384-OaeGOYRdQqSTQ/2kqpvXU/FMO8wiexZ0pTC0zuxZHmVqIrIG9sZxJI3uayMxvzoY" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

    <script src="" defer></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>


  <script async type="text/javascript" src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js"></script>


    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="The new Playstation game from Sucker Punch Productions uses a Kurosawa mode filter to create a black-and-white experience akin to the best samurai movies of all time. But in Japanese politics, those propagated by the Liberal Democratic Party and Prime Minster Shinzo Abe, the samurai as an icon has a deeper meaning, one Ghost of Tsushima never grapples with." />
<link rel="canonical" href="https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" />
<meta property="og:description" content="Unpacking the baggage of well-intentioned homage" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/JoaNFrNTS7u8JirIbmK0Xr2tS9Y=/234x166:1766x968/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/20081393/thumbnail_2000px__1_.jpg" />
<meta property="og:image:alt" content="Two samurai fight in black and white in Ghost of Tsushima" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Polygon" />
<meta property="og:title" content="Ghost of Tsushima, Kurosawa, and the political myth of the samurai" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" />
      <meta name="twitter:title" content="Ghost of Tsushima, Kurosawa, and the political myth of the samurai" />
      <meta name="twitter:description" content="Unpacking the baggage of well-intentioned homage" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/0X1diUhRFoBxviRQIijXqBSkjZI=/198x166:1802x968/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/20081393/thumbnail_2000px__1_.jpg" />
      <meta name="twitter:site" content="Polygon" />
    <meta name="twitter:image:alt" content="Two samurai fight in black and white in Ghost of Tsushima">

      <meta name="sailthru.title" content="Ghost of Tsushima, Kurosawa, and the political myth of the samurai" />
      <meta name="sailthru.tags" content="general,polygon,front-page,front-page,playstation,ps4,movies,entertainment,gaming,essays,politics-government" />
      <meta name="sailthru.description" content="The new Playstation game from Sucker Punch Productions uses a Kurosawa mode filter to create a black-and-white experience akin to the best samurai movies of all time. But in Japanese politics, those propagated by the Liberal Democratic Party and Prime Minster Shinzo Abe, the samurai as an icon has a deeper meaning, one Ghost of Tsushima never grapples with." />
    <meta name="sailthru.date" content="2020-07-23T10:00:00-04:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/em7E3xqIBGpOwEGDanUBKAK7_qE=/626x658:3044x2018/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/67096836/ghost_of_tsushima_kurosawa_mode.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/ctW2qBPDofGQGzpckytMKSs2tvw=/1155x658:2515x2018/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/67096836/ghost_of_tsushima_kurosawa_mode.0.jpg"/>

<meta name="parsely-title" content="Ghost of Tsushima, Kurosawa, and the political myth of the samurai"></meta>
<meta name="parsely-link" content="https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/em7E3xqIBGpOwEGDanUBKAK7_qE=/626x658:3044x2018/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/67096836/ghost_of_tsushima_kurosawa_mode.0.jpg"></meta>
<meta name="parsely-pub-date" content="2020-07-23T10:00:00-04:00"></meta>
<meta name="parsely-section" content="essays"></meta>
<meta name="parsely-author" content="Kazuma Hashimoto"></meta>
<meta name="parsely-tags" content="polygon,front-page,front-page,playstation,ps4,movies,feed-filter-510,feed-filter-603,entertainment,gaming,feed-filter-1097,feed-filter-1107,feed-filter-1115,feed-filter-1121,essays,politics-government,feed-filter-1549,feed-filter-2119,feed-filter-2294,feed-filter-2296,feed-filter-2332,feed-filter-2374"></meta>
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/community_logos/51927/38.png">


  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/community_logos/51927/38.png" sizes="32x32">
  

  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/405/touch_icon_ipad_retina_1000x1000.7014.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/405/touch_icon_ipad_retina_1000x1000.7014.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/hub/sbnu_logo_minimal/405/touch_icon_ipad_retina_1000x1000.7014.png">
  <meta name="msapplication-TileColor" content="#da0050">
  <meta name="theme-color" content="">


    <meta data-chorus-version="3c77ec0e14139ba6b371762dc8d3cfa31bddebbe" />

    <link rel="amphtml" href="https://www.polygon.com/platform/amp/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics">

    <link rel="alternate" type="application/rss+xml" title="Polygon" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics","url":"https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics","headline":"Ghost of Tsushima, Kurosawa, and the political myth of the samurai","description":"The new Playstation game from Sucker Punch Productions uses a Kurosawa mode filter to create a black-and-white experience akin to the best samurai movies of all time. But in Japanese politics, those propagated by the Liberal Democratic Party and Prime Minster Shinzo Abe, the samurai as an icon has a deeper meaning, one Ghost of Tsushima never grapples with.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2020-07-23T10:00:00-04:00","dateModified":"2020-07-23T10:00:00-04:00","author":[{"@type":"Person","name":"Kazuma Hashimoto"}],"publisher":{"@type":"Organization","name":"Polygon","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13696745/polygon.0.png","width":600,"height":60}},"articleSection":"Essay","keywords":["Front Page","Front Page","PlayStation","PlayStation 4","Movies","Entertainment","Gaming","Essay","Politics"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/21syTdVbi-T4-VYIKLKWsB6zdlA=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/20108340/ghost_of_tsushima_kurosawa_5.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/syeO0ZE_CFpeWgefSGX7MQhoO8Y=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/20108340/ghost_of_tsushima_kurosawa_5.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/7KYRom1BsbQNz-sgYkKNBmkESg0=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/20108340/ghost_of_tsushima_kurosawa_5.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/21syTdVbi-T4-VYIKLKWsB6zdlA=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/20108340/ghost_of_tsushima_kurosawa_5.jpg"}
</script>


    <meta name="outbrainsection" content="playstation"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_short entry_layout_unison_main entry_template_minimal" data-entry-id="21097672">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="405::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1595813229_6998_337422" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/vox_support_understanding.html","https://cdn.concert.io/lib/adblock/vox_support_explanatory.html","https://cdn.concert.io/lib/adblock/vox_support_explaining.html","https://cdn.concert.io/lib/adblock/vox_support_concise.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="21097672"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-short image-dark has-image has-labels ">
  
    <a href="https://www.polygon.com/" class="c-entry-hero__logo">
      
  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 355.3 128"><title>poly-lt-wire-logo</title><path fill="#fff" class="a" d="M92.4,54.8c10.2,0,13.9,1.6,16.9,4a18.79,18.79,0,0,1,6.5,14.5c0,5.6-2.3,11.4-5.8,14.4-3.8,3.2-7.5,4.8-16,4.8H88.5v17.2h-14V54.8Zm-4,25.4h5.1a13.87,13.87,0,0,0,5.4-.8c1.9-.8,3.3-2.5,3.3-5.8s-1.6-4.8-3.5-5.6a15.31,15.31,0,0,0-5.8-.8H88.3v13Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M116.2,89c0-10,7.2-21.8,22.2-21.8S160.6,79,160.6,89.1,153.4,111,138.4,111,116.2,99.2,116.2,89Zm12.3.1a9.91,9.91,0,1,0,9.9-10.5C133,78.6,128.5,83,128.5,89.1Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M164.5,54.8h12.3v54.9H164.5Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M195.1,107.6,179.9,68.5H193l8.4,23.9,7.9-23.9h13l-20.6,54.9h-13Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M266.5,104.7c0,6.2-.4,10.1-2.4,13.6-3.2,5.2-10.7,9.7-20.8,9.7-14.3,0-19.7-8.6-20.5-14.5H237a7.08,7.08,0,0,0,3.9,3.6,10.57,10.57,0,0,0,3.3.5c4.7,0,10-2.9,10-10v-2.4c-1.4,2.4-5,5.9-11.4,5.9-11.2,0-20.8-8.5-20.8-21.7,0-14.1,10.1-22.2,20.8-22.2,4.6,0,9.1,1.6,11.5,5.2V68.5h12.3v36.2ZM234.2,89c0,6.5,4.7,10.5,9.9,10.5a9.8,9.8,0,0,0,7.2-2.8,11.18,11.18,0,0,0,2.9-7.1,11.56,11.56,0,0,0-2.6-7.7,9.2,9.2,0,0,0-7.4-3.2,10,10,0,0,0-10,10q0,.15,0,.3Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M270.3,89c0-10,7.2-21.8,22.2-21.8S314.7,79,314.7,89.1,307.5,111,292.5,111,270.3,99.2,270.3,89Zm12.3.1a9.91,9.91,0,1,0,9.9-10.5C287.2,78.6,282.6,83,282.6,89.1Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M317.2,68.5h11.5v4.4c1.4-2,4-5.8,11.3-5.8,13.9,0,15.3,11.3,15.3,16.8v25.7H343V87.1c0-4.5-1-8.5-6.5-8.5-6.1,0-7,4.4-7,8.6v22.4H317.2Z" transform="translate(0 0)"/><path fill="#fff" class="a" d="M73.9,37.3a1.09,1.09,0,0,0,.1-.5v-.1c0-.2-.1-.3-.3-.5h0L37.8.3a1.4,1.4,0,0,0-.9-.3h-.1c-.2,0-.3.1-.5.3h0L.4,36.1a.1.1,0,0,1-.1.1.1.1,0,0,1-.1.1l-.1.1a.6.6,0,0,0-.1.4H0V72.9a.55.55,0,0,0,.3.5h0l35.9,35.9a1.14,1.14,0,0,0,.8.3.6.6,0,0,0,.4-.1,1.2,1.2,0,0,0,.7-1V73.1L73.7,37.5C73.8,37.5,73.8,37.4,73.9,37.3ZM36,38V70.2L3.7,38ZM2.2,39.5,34.4,71.7H2.2ZM38.1,38H70.3L38.1,70.2Zm0-2.2V3.6L70.3,35.8Zm-2.1,0H3.7L35.9,3.6V35.8Zm0,70.3L3.8,73.9H36Z" transform="translate(0 0)"/></svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_9132_24636" data-cdata='{"image_id":67096842,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/DQblwK7dxQ-yZsFcf65IhMxOF_8=/0x166:2000x968/320x128/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/1ciQJc4ntnkTi8cvgscH8nIz1-I=/0x166:2000x968/570x228/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/I_3XCDT-7rts8-ybrA0zEzFlkbY=/0x166:2000x968/820x328/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/AyQ4gZjSmG4tPgtUNSqBaxtZg-Y=/0x166:2000x968/1070x428/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/oy9qoFCWC-j_KKJbMrx4T40XilA=/0x166:2000x968/1320x528/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/4thtqHquvxzvGCU758eE8oLTFfQ=/0x166:2000x968/1570x628/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/oolW97Z7DbORR2Xl2bUa0CZYaJc=/0x166:2000x968/1820x728/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/_J7KXF119QPV2g-Hk5ZFquC3vFY=/0x166:2000x968/2070x828/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/YSLF2lQ_OqZ_w4u_9Y2T-_Wk_Kk=/0x166:2000x968/2320x928/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/Muw-_HFOATHZ8Fm_xYLD7we8YME=/0x166:2000x968/2570x1028/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/RhAnkbSNSJU7BodIZGjMi5lHugM=/0x166:2000x968/2820x1128/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/2V-hxxOq-TVWqe3puDrHbmBhynk=/0x166:2000x968/3070x1228/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/yZoWlRwLlyWQ3lBlSuFmz2QHUuE=/0x166:2000x968/3320x1328/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/-KBqoFEqI0GhSCJOWoBm68qC9uk=/0x166:2000x968/3570x1428/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/X5_0K8gCaBNCKNW2RhxIKDRZT2I=/0x166:2000x968/3820x1528/filters:focal(840x403:1160x723):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/cVN8Z67_1rsB2z-mQU8J6OY8Kh4=/0x166:2000x968/320x128/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/yThYohB4lU2FRiTr6GUZqZxEDbA=/0x166:2000x968/570x228/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/Yf1SIeie6uNH5PusjKtahqyvS6o=/0x166:2000x968/820x328/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/4zQLORz66mmXCsUTNNyE4Unt708=/0x166:2000x968/1070x428/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/oAYTFdyLVTJZgHvbVgl8K0HLebs=/0x166:2000x968/1320x528/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/Dt_xLtx0jnhxUVoDmC4dxxHySbg=/0x166:2000x968/1570x628/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/qRv78k-uQg156CfF4_8W0MjiUo4=/0x166:2000x968/1820x728/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/GRf4gnXSbJuND5a-Hi3Qn1vohVk=/0x166:2000x968/2070x828/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/6CRUzmwV0cl5NJAjfHxESlAMwOI=/0x166:2000x968/2320x928/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/ENHofcits_cwukq-u50I4dHnWfM=/0x166:2000x968/2570x1028/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/g1B6ujYhzpDBOOatLCIdQzz-eeA=/0x166:2000x968/2820x1128/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/Ke09M7Zh_AptvHhBCuSlqYl437U=/0x166:2000x968/3070x1228/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/cI95Mjti5p2EYqgiSvWQJseLjTU=/0x166:2000x968/3320x1328/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/TVw4wniPZizQ_necfgb_JQfN5es=/0x166:2000x968/3570x1428/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/km71czrhyXO4BiXswDF0FDEWou0=/0x166:2000x968/3820x1528/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg 3820w" sizes="100vw" alt="Two samurai fight in black and white in Ghost of Tsushima" data-upload-width="2000" src="https://cdn.vox-cdn.com/thumbor/TLASyEcyRega3BIPiDS29uw_ICk=/0x166:2000x968/1200x480/filters:focal(840x403:1160x723)/cdn.vox-cdn.com/uploads/chorus_image/image/67096842/thumbnail_2000px__1_.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Image: Sucker Punch Productions/Sony Interactive Entertainment</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
<div class="c-entry-group-labels c-entry-group-labels--feature">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--w6ur7p1t">Filed under:</p>
  
  
    
      <ul aria-labelledby="heading-label--w6ur7p1t">
        <li class="c-entry-group-labels__item">
          
          <a href="https://www.polygon.com/essays">
            <span>Essay</span>
          </a>
        </li>
      </ul>
    
  
  
</div>

    
    <h1 class="c-page-title">Ghost of Tsushima, Kurosawa, and the political myth of the samurai</h1>

    <p class="c-entry-summary p-dek">Unpacking the baggage of well-intentioned homage</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.polygon.com/users/KazumaHashimoto" data-analytics-link="author-name"><span class="c-byline__author-name">Kazuma Hashimoto</span></a>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2020-07-23T14:00:00">
          Jul 23, 2020, 10:00am EDT
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="21097672" data-cid="tools/entry_admin_button-1595812359_6462_24637" data-cdata='{"id":21097672}'></a>

  </span>
</div>


    
  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1595812359_777_24638" data-cdata='{"entry_id":21097672,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics"}'>
  <h2 class="sr-only" id="heading-label--bn6vufz9">Share this story</h2>
  <ul aria-labelledby="heading-label--bn6vufz9">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;u=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics&amp;text=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;url=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics&amp;via=Polygon" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Ghost of Tsushima, Kurosawa, and the political myth of the samurai</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;url=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;url=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Ghost%20of%20Tsushima%2C%20Kurosawa%2C%20and%20the%20political%20myth%20of%20the%20samurai&amp;body=Unpacking%20the%20baggage%20of%20well-intentioned%20homage%0A%0Ahttps%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content ">
  <p class="p--has-dropcap p-large-text" id="TD9CeI"><a href="https://www.polygon.com/reviews/2020/7/14/21322970/ghost-of-tsushima-review-ps4-kurosawa-mode"><em>Ghost of Tsushima</em></a> opens with a grand wide shot of samurai, adorned with impressively detailed suits of armor, sitting atop their horses. There we find Jin, the protagonist, ruminating on how he will die for his country. As he traverses Tsushima, our hero fights back the invading Mongolian army to protect his people, and wrestles with the tenets of the Bushido code. Standoffs take advantage of perspective and a wide field of view to frame both the samurai and his opponent in something that, more often than not, feels truly cinematic. The artists behind the game have an equally impeccable reference point for the visuals: the works of legendary filmmaker Akira Kurosawa. </p>
<p id="ehkX2m">“We really wanted to pay respect to the fact that this game is so totally inspired by the work of this master,” director Nate Fox said in a recent <a href="https://www.indiewire.com/2020/07/ghost-of-tsushima-interview-nate-fox-akira-kurosawa-samurai-movie-1234574709/">interview with IndieWire</a>. At <a href="https://ew.com/gaming/ghost-of-tsushima-akira-kurosawa-estate-cinematic-mode/">Entertainment Weekly</a>, Fox explained how his team at Sucker Punch Productions suggested that the influence ran broadly, including the playable <a href="https://www.polygon.com/2020/5/14/21259312/ghost-of-tsushima-samurai-cinema-mode-black-white-ps4">black-and-white “Kurosawa Mode”</a> and even in picking a title. More specifically, he noted that <em>Seven Samurai</em>, one of Kurosawa’s most well-known works, defined Fox’s “concept of what a samurai is.” All of this work went toward the hope that players would “experience the game in a way as close to the source material as possible.” </p>
<p id="DKaY9v">But in embracing “Kurosawa” as an eponymous style for samurai adventures, the creatives behind <em>Ghost of Tsushima</em> enter into an arena of identity and cultural understanding that they never grapple with. The conversation surrounding samurai did not begin or end with Kurosawa’s films, as Japan’s current political forces continue to reinterpret history for their own benefit.</p>
<p id="MspczT">Kurosawa earned a reputation for samurai films as he worked steadily from 1943 to 1993. Opinions of the director in Japan are largely mixed; criticism ranges from the discussion of his family background coming from generations of samurai to accusations of pandering to Western audiences. Whether intentional or not, Kurosawa became the face of Japanese film in the critical circles of the 1950s. But he wasn’t just a samurai stylist: Many of the director’s films frame themselves around a central conflict of personal ideology in the face of violence that often goes without answer — and not always through the lives of samurai. In works like <em>Drunken Angel</em>, <em>The Quiet Duel</em>, or his 1944 propaganda film <em>The Most Beautiful</em>, Kurosawa tackles the interpersonal struggles of characters dealing with sickness, alcoholism, and other challenges.</p>
<p id="hLwH2E">His films endure today, and not just through critical preservation; since breaking through to the West, his visual ideas and themes have become fodder for reinterpretation. You can see this keenly in Western cinema through films like <em>The Magnificent Seven</em>, whose narrative was largely inspired by <em>Seven Samurai</em>. Or even <em>A Fistful of Dollars</em>, a Western epic that cleaved so closely to Kurosawa’s <em>Yojimbo</em> that director Sergio Leone ended up in a lawsuit with Toho Productions over rights issues. George Lucas <a href="https://www.criterion.com/current/posts/3102-george-lucas-on-akira-kurosawa">turned to Kurosawa’s <em>The Hidden Fortress</em></a> in preparation for <em>Star Wars</em>; he’d eventually repay Kurosawa by <a href="https://oneroomwithaview.com/2016/11/22/processing-kurosawas-dreams/">helping to produce</a> his surreal drama <em>Dreams</em>.</p>
<p id="bDECCC"><em>Ghost of Tsushima</em> is part of that lineage, packing in action and drama to echo Kurosawa’s legacy. “We will face death and defend our home,” Shimura, the Lord of Tsushima, says within the first few minutes of the game. “Tradition. Courage. Honor. These are what make us.” He rallies his men with this reminder of what comprises the belief of the samurai: They will die for their country, they will die for their people, but doing so will bring them honor. And honor, tradition, and courage, above all else, are what make the samurai.</p>
<p id="J0L88g">Except that wasn’t always the belief, it wasn’t what Kurosawa bought whole cloth, and none of the message can be untangled from how center- and alt-right politicians in modern Japan talk about “the code” today.</p>
<div class="c-wide-block"><div class="c-image-grid__wrapper">
<div class="c-image-grid">
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_7290_24639" data-cdata='{"asset_id":20105951,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/hA5IH2wu-Gz1zcCTAfL9aXK2xYU=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/eD7P7lEliJJ4N8AQNYbruPQf-20=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/0Lojk2zkoOaJrsprj7YIgFS3YaQ=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/icm6Q3w_ZFdwQanERKSHuH8FLoY=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/NbINyLHm7Xll7KcvmqCoLJCy3XY=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/uH-DxkabyfyOuLG50OqoeJrhY-E=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/jMbZu2yJiEwyAWv_PT_wS23FNPc=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/F7twPuOYnRxBda8fylPeUW1p3TQ=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/l3TcflSQtWgoZnx_L6Yd5Paw7gc=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/DVGAcfeY-W3m1V9QmcTyRpank1s=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/O_i9erRZGNEnoJINBGEaUqZxVtw=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/9HTU-Z3NoV9c4n848t1nrSio0vo=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/gymyX4ZwuTFhUFtPvi3VqzCisEA=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/fgc_Uw7Io9ZQBP-d37Fw5-FdizQ=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/b9IpqZgYqE-Z6tsvhV_FAgVrdGM=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/xuZcabyZPujbmly67XlqJAThHNs=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/eBs9OjPRN0jOiz5Urv8bPoIQS-w=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/_GNw8jATItQKosV955qdmYJZQSw=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="1437" src="https://cdn.vox-cdn.com/thumbor/Izx5jz7sJQ6p5WufeUsu4Q8rd5Q=/0x0:1437x1080/1200x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105951/sevensamurai1216_copy.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_344_24640" data-cdata='{"asset_id":20105953,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/fKpKlYph3XfO4bDYI00idwV-FT0=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/lBTTvQkB00f6yd5li0rRio-0NLE=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/0CIgWNETSnWKme9hmC1frTKTuiQ=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/a5Zi4r4a8LMcoBfKkDhaRKLGcZw=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/Xib540FNw8Bhp4JKlGx6bH-U16o=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/kYCj_u0Q35EcDIAx97P-DYBKowU=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/hki6kAg8x0nWaKGU4XueO-w_FC4=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/TDingVSMqGcyOPmzrZNgAnCjvbU=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/aFXMEYGDwHyzbEM7FI6uXimaLEA=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/oBS8jW6jdFor2fOn8Y__ScJpIak=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/AR8TrofuhSCsaN9sCcDyZ3aojEk=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/lUqW5wLCNTy-5Aa6t9_RD2LIsMs=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/OKT6T9PdtA4MR-p9QNuBirPvmwA=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/XfbxXATP5K0VwPVrsGU6yC24c9E=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/tJJB1wTY8yR8koNSmv7Q_IoVyJU=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/h3Rev5a6FViuFpozRYCGSiN-uJI=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/lJGtDWCawfQOs1Q1OZYdrcChl8E=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/ys4L7K6IT4TAiYagydyt1WoWSKc=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="1437" src="https://cdn.vox-cdn.com/thumbor/BxMmVPjtT6pw2CHD5Bs7pCIbD7A=/0x0:1437x1080/1200x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105953/sevensamurai10613_copy.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_2596_24641" data-cdata='{"asset_id":20105952,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/0dRCmG1hhvb1FUf2X8-INME3Kvg=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/OBB0FOfMhyWXPsPDHLbSO7nJdGQ=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/I8jILaSrNKiaL5ymxK5PA8uBHsY=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/5JzkWJIB-NE-fJN6eNfVndUyyHA=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/SvVLAz2KQF7v0zrQdKPsFaRVizQ=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/TP9lFgXw0C8Hr4VAxivrm4vp4kI=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/tavv2sSK8HU593aW8Wo8mlX9J64=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/AIwz4W8lDW-DVb2EOgdTFGAxJ_g=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/XPMrHZB2ikfpWWm5TvkAEtRexZ0=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/vzPVc1kzTy8g5Jy4WzUGfiYCEDM=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/27bEWyRLcICszXjwRN2hvfcXPRo=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/EKNbGELXFre363PXN6sBCzm6L-M=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/QutmxH6eXgn5tB0m5Plsr5zzv_c=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/FNst9MfzqOJIb8ZaDO2FPU4IeQE=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/5nQ1BdkP_RzTar3xtTfYs_QXPs8=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/21ZCfEX448OFovk-PnZNaqw3tXo=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/UJd3Qu5p1xZA4z42pDvvdgdGcok=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/TnEr1p_eNNfxe-TI_Df_S-IWAv4=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="" data-upload-width="1437" src="https://cdn.vox-cdn.com/thumbor/CrCvDXU7QvTnTNacfJQkux4rdG8=/0x0:1437x1080/1200x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105952/sevensamurai4944_copy.jpg">

</source></picture>

      
    </span>
    
  </span>
  
</figure>

</div>
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_1293_24642" data-cdata='{"asset_id":20105954,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/aNERCTkhNWPzXi_pqyrzN2kSalg=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/qWV0nTXF76rNj70kClybdqEed1w=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/gfMMCr4nKpyqlS4KJiWHhkWQo7g=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/tKXUpZKSbRh2LxzmXW7HWXteXZI=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/Zwq-Y8qFlRGrUPCIf6Tixf5juk0=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/r5lkfsCl-efuV50wC6q0iJlR8Uw=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/TPvUxwn1klDsPqqtlwBGlE7FyAw=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/EzsP_Fu4CyfeyipTWIGFYwc45Gw=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/k3rVoQBpEVqzQ7q67tED6ziZzis=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/7qlqKRtlzR5HtSQvWNxLM5JcXBk=/0x0:1437x1080/320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 320w, https://cdn.vox-cdn.com/thumbor/5Ste3VaDfF58aowqJ_AKiU2bZbA=/0x0:1437x1080/520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 520w, https://cdn.vox-cdn.com/thumbor/FEBH9BsTIcTJCj3AMml1uAX_Hso=/0x0:1437x1080/720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 720w, https://cdn.vox-cdn.com/thumbor/YXTUfm3bpUXEKB2G-kJM5I_22uM=/0x0:1437x1080/920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 920w, https://cdn.vox-cdn.com/thumbor/Zgiz2lMsFH_AOAy4y8SE8qbyCHg=/0x0:1437x1080/1120x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Pk1h0Za0Xiq3Bu96C8DGRaNhov0=/0x0:1437x1080/1320x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1320w, https://cdn.vox-cdn.com/thumbor/jNKYHfGJs2bwrSXczjiph2XoDPU=/0x0:1437x1080/1520x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1520w, https://cdn.vox-cdn.com/thumbor/qT5jyJlovzqqetUDbYREo_ONU48=/0x0:1437x1080/1720x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1720w, https://cdn.vox-cdn.com/thumbor/mH_WWlneKdl7MwuAUbFPT5qBtto=/0x0:1437x1080/1920x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A battalion of samurai sit around a campfire at night" data-upload-width="1437" src="https://cdn.vox-cdn.com/thumbor/1SzzMJ20xNMnGb_rvOkqOpHKX3s=/0x0:1437x1080/1200x0/filters:focal(0x0:1437x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20105954/sevensamurai23407_copy.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Images: The Criterion Collection</cite>
      
    </span>
  
</figure>

</div>
</div>
<p class="caption">Shots from Akira Kurosawa’s <em>The Seven Samurai</em></p>
</div></div>
<p class="p--has-dropcap" id="zFT1Ca">The “modern” Bushido code — or rather, the <a href="https://www.tofugu.com/japan/bushido/">interpretation</a> of the Bushido code coined in the 1900s by Inazō Nitobe — was utilized in, and thus deeply ingrained into, Japanese military culture. An easy example of how the code influenced Imperial Japan’s military would be the kamikaze pilots, officially known as the Tokubetsu Kōgekitai. While these extremes (loyalty and honor until death, or capture) aren’t as present in the myth of the samurai that has ingrained itself into modern ultranationalist circles, they manifest in different yet still insidious ways. </p>
<p id="Sh9B6c">In 2019, to celebrate the ushering in of the Reiwa Era, the conservative <a href="http://countrystudies.us/japan/122.htm">Liberal Democratic Party</a> commissioned Final Fantasy artist Yoshitaka Amano to depict Japanese Prime Minister Shinzo Abe as a <a href="https://jimin2019.com/#page03">samurai</a>. Though described as being center-right, various members of the LDP have engaged in or have been in full support of historical revisionism, including the editing of textbooks to either <a href="https://apjjf.org/2014/12/13/Koide-Reiko/4101/article.html">soften or completely omit the language surrounding war crimes</a> committed by Imperial Japan. Abe himself has been linked to supporting xenophobic curriculums, with his wife <a href="https://www.nytimes.com/2017/02/24/world/asia/japan-abe-first-lady-school.html">donating $9,000 to set up an ultranationalist school</a> that pushed anti-Korean and anti-Chinese rhetoric. The prime minister is also a member of Japan’s ultraconservative <a href="https://apjjf.org/2016/21/Mizohata.html">Nippon Kaigi</a>, which a <a href="https://www.nytimes.com/2014/09/13/opinion/tea-party-politics-in-japan.html">U.S. congressional report on Japan-U.S. relations</a> cited as one of several organizations that believe that “Japan should be applauded for liberating much of East Asia from Western colonial powers, that the 1946-1948 Tokyo War Crimes tribunals were illegitimate, and that the killings by Imperial Japanese troops during the 1937 ‘Nanjing massacre’ were exaggerated or fabricated.” The Nippon Kaigi, like Abe, have also pushed for the revision of Japan’s constitution — specifically, Article 9 — to <a href="https://www.japantimes.co.jp/news/2019/05/03/national/politics-diplomacy/constitution-day-abe-renews-pledge-enact-revised-top-law-2020-despite-resistance-diet/">allow Japan to reinstate its standing military</a>.</p>
<p id="3HngL6">This has been a major goal for Abe as his time as prime minister comes to a definite close in 2021. And from 2013 onward, the politician has <a href="https://www.bbc.com/news/world-asia-25518137">made yearly trips to the Yasukuni shrine</a> to honor the memory of war criminals, <a href="https://medium.com/@izana/deep-in-japan-a-grandfather-who-prime-minister-abe-has-barely-talked-about-dc68a8f2cba3">a status of which his own grandfather was accused</a>, that died with the ethos of the modern Bushido code. Abe’s exoneration of these ideals has continued to spark reactionary nationalist sentiment, as illustrated with the Nippon Kaigi and their ultranationalist ideology. These traditionalist values have encouraged xenophobic sentiment in Japan, which was seen in the 2020 Tokyo elections with <a href="https://www.asahi.com/senkyo/tochijisen/">178,784 votes</a> going to Makoto Sakurai, leader of the Japan First Party, another ultranationalist group. Sakurai has participated in numerous hate speech demonstrations in Tokyo, often targeting Korean diaspora groups.</p>
<p id="hfai4d">The preservation of the Bushido code that was highly popularized and utilized by Imperial Japan lives on through promotion by history revisionists, who elevate samurai to a status similar to that of the chivalric knight seen in Western media. They are portrayed as an honor-bound and noble group of people that cared deeply for the peasantry, when that was often not the case.</p>
<p id="E96wZZ">The samurai as a concept, versus who the samurai actually were, has become so deeply intertwined with Japanese imperialist beliefs that it has become difficult to separate the two. This is where cultural and historical understanding are important when approaching the mythology of the samurai as replicated in the West. Kurosawa’s later body of work — like the color-saturated <em>Ran</em>, which was a Japanese adaptation of <em>King Lear</em>, and <em>Kagemusha</em>, the story of a lower-class criminal impersonating a feudal lord — deeply criticized the samurai and the class system they enforced. While some films were inspired by Western plays, specifically Shakespeare, these works were critical of the samurai and their role in the Sengoku Period. They dismantled the notion of samurai by showing that they were a group of people capable of the same failings as the lower class, and were not bound to arbitrary notions of honor and chivalry.</p>
<p id="B8eMj1">Unlike Kurosawa’s blockbusters, his late-career critical message didn’t cross over with as much ease. In Western films like 2003’s <em>The Last Samurai</em>, the audience is presented with the picture of a venerable and noble samurai lord who cares only for his people and wants to preserve traditionalist values and ways of living. The portrait was, again, a highly romanticized and incorrect image of who these people were in feudal Japanese society. Other such works inspired by Kurosawa’s samurai in modern pop culture include Adult Swim’s animated production <em>Samurai Jack</em> and reinterpretations of his work like <em>Seven Samurai 20XX</em> developed by Dimps and Polygon Magic, which had also received the Kurosawa Estate’s blessing but resulted in a massive failure. The narratives of the lone ronin and the sharpshooter in American Westerns, for example, almost run in parallel.</p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_2823_24643" data-cdata='{"asset_id":20108334,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/ql36DGHZGNfxEX0UDDUxXzYDTmk=/0x0:3760x2018/320x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 320w, https://cdn.vox-cdn.com/thumbor/2JFoQICW-_q0yV2_5B0NJrNiftE=/0x0:3760x2018/520x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 520w, https://cdn.vox-cdn.com/thumbor/vjsTZTuA0hiwn_w-O74duNqHSVY=/0x0:3760x2018/720x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 720w, https://cdn.vox-cdn.com/thumbor/g78yyZH0-ul0J4gE4lzX3UzgSz4=/0x0:3760x2018/920x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 920w, https://cdn.vox-cdn.com/thumbor/c0yFEldzlDc3yuky1B7rrR5Pp0M=/0x0:3760x2018/1120x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1120w, https://cdn.vox-cdn.com/thumbor/szJJCc1iVyNtplKiNPGL3_Kt44E=/0x0:3760x2018/1320x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1320w, https://cdn.vox-cdn.com/thumbor/88ltNnYZd5rhwUAnQe-sseQgPW0=/0x0:3760x2018/1520x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1520w, https://cdn.vox-cdn.com/thumbor/1EyvPifLc_anDKXSvz925kTMuOE=/0x0:3760x2018/1720x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1720w, https://cdn.vox-cdn.com/thumbor/ee51b_i6fj1HzSHBAOMUbIMaYCA=/0x0:3760x2018/1920x0/filters:focal(0x0:3760x2018):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/b9CTnjTOzynvujhsiGSdyazTLm8=/0x0:3760x2018/320x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 320w, https://cdn.vox-cdn.com/thumbor/JU9fBP7_IvatacqczjSoIV6uBXI=/0x0:3760x2018/520x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 520w, https://cdn.vox-cdn.com/thumbor/lRU4FUrj_bPbMCUOE-zW4RpEfFg=/0x0:3760x2018/720x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 720w, https://cdn.vox-cdn.com/thumbor/UVNYdet3zqMUdApjJiBK4jqJtds=/0x0:3760x2018/920x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 920w, https://cdn.vox-cdn.com/thumbor/2iuq3a_pZXX__qSx1KzgGmzlGog=/0x0:3760x2018/1120x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1120w, https://cdn.vox-cdn.com/thumbor/hctWzdJe2tBO5ikmtn48IZSQRTU=/0x0:3760x2018/1320x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1320w, https://cdn.vox-cdn.com/thumbor/MxI-lxdPERBVKRsM9l3gD7n2LIY=/0x0:3760x2018/1520x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1520w, https://cdn.vox-cdn.com/thumbor/E6wCE4j4uIoljJBC8jhkhuyqx2A=/0x0:3760x2018/1720x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1720w, https://cdn.vox-cdn.com/thumbor/afqrtrmPLQim72OQ6rMvnT0yYy0=/0x0:3760x2018/1920x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg 1920w" sizes="100vw" alt="A samurai stands on a hill overlooking a desolate town in Ghost of Tsushima" data-upload-width="3760" src="https://cdn.vox-cdn.com/thumbor/7avhR__aygHWKqI3WKTeQ7jG0PI=/0x0:3760x2018/1200x0/filters:focal(0x0:3760x2018):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108334/ghost_of_tsushima_kurosawa_mode.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Image: Sucker Punch Productions/Sony Interactive Entertainment</cite>
      
    </span>
  
</figure>

</div>
<p class="p--has-dropcap" id="JG3qjO">Then there’s <em>Ghost of Tsushima</em>. Kurosawa’s work is littered with close-ups focused on capturing the emotionality of every individual actor’s performance, and panoramic shots showcasing sprawling environments or small feudal villages. Fox and his team recreate that. But after playing through the story of Jin, <em>Ghost of Tsushima</em> is as much of an homage to an Akira Kurosawa film as any general black-and-white film could be. The Kurosawa Mode in the game doesn’t necessarily reflect the director’s signatures, as the narrative hook and tropes found in Kurosawa’s work — and through much of the samurai film genre — are equally as important as the framing of specific shots.</p>
<p id="jVzE8g">“I don’t think a lot of white Western academics have the context to talk about Japanese national identity,” Tori Huynh, a Vietnamese woman and art director in Los Angeles, said about the Western discussion of Kurosawa’s aesthetic. “Their context for Japanese nationalism will be very different from Japanese and other Asian people. My experience with Orientalism in film itself is, that there is a really weird fascination with Japanese suffering and guilt, which is focused on in academic circles … I don’t think there is anything wrong with referencing his aesthetic. But that’s a very different conversation when referencing his ideology.”</p>
<p id="CkiY3m"><em>Ghost of Tsushima</em> features beautifully framed shots before duels that illustrate the tension between Jin and whomever he’s about to face off against, usually in areas populated by floating lanterns or vibrant and colorful flowers. The shots clearly draw inspiration from Kurosawa films, but these moments are usually preceded by a misunderstanding on Jin’s part — stumbling into a situation he’d otherwise have no business participating in if it weren’t for laid-out side quests to get mythical sword techniques or armor. Issues like this undermine the visual flair; the duels are repeated over and over in tedium as more of a set-piece than something that should have a component of storytelling and add tension to the narrative.</p>
<div class="c-float-right c-float-hang">  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png">
      
        <picture class="c-picture" data-cid="site/picture_element-1595812359_406_24644" data-cdata='{"asset_id":20108335,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/PzMy45t-R-hbGeoxGyP3nkHaKJ4=/0x0:1454x2037/320x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 320w, https://cdn.vox-cdn.com/thumbor/_Gs8FK0nytYRn42KwLVicSzN2U0=/0x0:1454x2037/520x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 520w, https://cdn.vox-cdn.com/thumbor/b4sku4lh2myPDCV004kC0nZCuHg=/0x0:1454x2037/720x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 720w, https://cdn.vox-cdn.com/thumbor/FabBbGLh58uIS1SSCqAUCF1iPq8=/0x0:1454x2037/920x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 920w, https://cdn.vox-cdn.com/thumbor/JpUGmgd4JBj1EHJ8V0zMt3C84ts=/0x0:1454x2037/1120x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1120w, https://cdn.vox-cdn.com/thumbor/XvegBp09Tssp9QGgfXb8-S_hNLA=/0x0:1454x2037/1320x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1320w, https://cdn.vox-cdn.com/thumbor/EsvquPQiORiyDNotgNpxIV0xdyw=/0x0:1454x2037/1520x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1520w, https://cdn.vox-cdn.com/thumbor/5sx_5TI0a5v1Oqzy9I2hlVvEFi8=/0x0:1454x2037/1720x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1720w, https://cdn.vox-cdn.com/thumbor/5ViwDgZXuJTwxX8Xu8zu93jclas=/0x0:1454x2037/1920x0/filters:focal(0x0:1454x2037):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/VJTQb0m7xBtjRfISZUJ5AffLXbU=/0x0:1454x2037/320x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 320w, https://cdn.vox-cdn.com/thumbor/noyCqjdIoyOsEXwxz7m9w-hpx4c=/0x0:1454x2037/520x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 520w, https://cdn.vox-cdn.com/thumbor/_j6Q3LTPd07Qb0DWy8xrHadRmQE=/0x0:1454x2037/720x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 720w, https://cdn.vox-cdn.com/thumbor/HtGUbg_4vEYRXbUmDqaWj_QwqnI=/0x0:1454x2037/920x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 920w, https://cdn.vox-cdn.com/thumbor/Bl2zHNlYaRutxhXEWm0C3rc9S5o=/0x0:1454x2037/1120x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1120w, https://cdn.vox-cdn.com/thumbor/amWN6f7FVTp3p6SuN6RgAbY_4b4=/0x0:1454x2037/1320x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1320w, https://cdn.vox-cdn.com/thumbor/aTc6tol72Jv5nPCoLk9qAILwe0I=/0x0:1454x2037/1520x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1520w, https://cdn.vox-cdn.com/thumbor/Cpkxbj-r7rYEYlj4v7t33O3mnLw=/0x0:1454x2037/1720x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1720w, https://cdn.vox-cdn.com/thumbor/v7TfQrfPZR4evRe80hrx4N4f980=/0x0:1454x2037/1920x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A samurai stands in a field with a wispy cloud in the background in Ghost of Tsushima " data-upload-width="1454" src="https://cdn.vox-cdn.com/thumbor/c6d5b27sIgQ2ROsLKgsiEQp737M=/0x0:1454x2037/1200x0/filters:focal(0x0:1454x2037):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/20108335/Ghost_of_Tsushima_20200718100043.png">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Image: Sucker Punch Productions/Sony Interactive Entertainment</cite>
      
    </span>
  
</figure>

</div>
<p id="k7CNan">Fox and Sucker Punch’s game lacks a script that can see the samurai as Japanese society’s violent landlords. Instead of examining the samurai’s role, <em>Ghost of Tsushima</em> lionizes their existence as the true protectors of feudal Japan. Jin must protect and reclaim Tsushima from the foreign invaders. He must defend the peasantry from errant bandits taking advantage of the turmoil currently engulfing the island. Even if that means that the samurai in question must discard his sense of honor, or moral righteousness, to stoop to the level of the invading forces he must defeat.</p>
<p id="bPnAkr">Jin’s honor and the cost of the lives he must protect are in constant battle, until this struggle no longer becomes important to the story, and his tale whittles down to an inevitable and morally murky end. To what lengths will he go to preserve his own honor, as well as that of those around him? <em>Ghost of Tsushima</em> asks these questions without a truly introspective look at what that entails in relation to the very concept of the samurai and their Bushido code. This manifests in flashbacks to Jin’s uncle, Shimura, reprimanding him for taking the coward’s path when doing his first assassination outside of forced stealth segments. Or in story beats where the Khan of the opposing Mongol force informs Shimura that Jin has been stabbing enemies in the back. Even if you could avoid participating in these systems, the narrative is fixated on Jin’s struggle with maintaining his honor while ultimately trying to serve his people.</p>
<p id="s6Zgcp">I do not believe <em>Ghost of Tsushima</em> was designed to empower a nationalist fantasy. At a glance, and through my time playing the game, however, it feels like it was made by outsiders looking into an otherwise complex culture through the flattening lens of an old black-and-white film. The gameplay is slick and the hero moments are grand, but the game lacks the nuance and understanding of what it ultimately tries to reference. As it stands, being a cool pseudo-historical drama is, indeed, what <em>Ghost of Tsushima</em>’s creators seemingly aimed to accomplish. In an interview with <a href="https://www.famitsu.com/news/202007/18202279.html">Famitsu</a>, Chris Zimmerman of Sucker Punch said that “if Japanese players think the game is cool, or like a historical drama, then that’s a compliment.” And if there is one thing <em>Ghost of Tsushima</em> did succeed in, it was creating a “cool” aesthetic — encompassed by one-on-one showdowns with a lot of cinematic framing.</p>
<p id="cZI8Ty">In an interview with <a href="https://www.theverge.com/2020/5/21/21265580/ghost-of-tsushima-ps4-sucker-punch-nate-fox-interview">The Verge</a>, Fox said that “our game is inspired by history, but we’re not strictly historically accurate.” That’s keenly felt throughout the story and in its portrayal of the samurai. The imagery and iconography of the samurai carry a burden that Sucker Punch perhaps did not reckon with during the creation of <em>Ghost of Tsushima</em>. While the game doesn’t have to remain true to the events that transpired in Tsushima, the symbol of the samurai propagates a nationalist message by presenting a glossed-over retelling of that same history. Were, at any point, <em>Ghost of Tsushima</em> to wrestle with the internal conflict between the various class systems that existed in Japan at the time, it might have been truer to the films that it draws deep inspiration from. However, <em>Ghost of Tsushima</em> is what it set out to be: a “cool” period piece that doesn’t dwell on the reasonings or intricacies of the existing period pieces it references. </p>
<p class="c-end-para" id="2HYMIz">A game that so heavily carries itself on the laurels of one of the most prolific Japanese filmmakers should investigate and reflect on his work in the same way that the audience engages with other pieces of media like film and literature. What is the intent of the creator versus the work’s broader meaning in relation to current events, or the history of the culture that is ultimately serving as a backdrop to yet another open-world romp? And how do these things intertwine and create something that can flirt on an edge of misunderstanding? <em>Ghost of Tsushima</em> is a surface-level reflection of these questions and quandaries, sporting a lens through which to experience Kurosawa, but not to understand his work. It ultimately doesn’t deal with the politics of the country it uses as a backdrop. For the makers of the game, recreating Kurosawa is just black and white. </p>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1595812359_4124_24645" data-cdata='{"svg_hr_illustration":""}'>
  
</div>







  </main>
  <div class="l-segment ad__athena_internal">
  </div>


</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://www.polygon.com/2020/7/26/21339018/nintendo-gigaleak-super-mario-64-zelda-pokemon-what-is-it-snes" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.polygon.com/explainer">Explainer</a>
            
            
          </span>
        
        <h3>Massive Nintendo leak reveals early Mario, Zelda, and Pokémon secrets</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.polygon.com/2020/7/24/21337589/destiny-2-beaver-disconnect-error-code-steam-valve-shadowkeep-fix-solved" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.polygon.com/news">News</a>
            
            
          </span>
        
        <h3>After many months, Bungie and Valve solve Destiny 2 ‘Beaver’ connection errors</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://www.polygon.com/pokemon-go/2020/7/24/21337512/pokemon-go-fest-changes-pandemic-niantic-interview" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.polygon.com/pokemon-go">Pokémon Go</a>
            
            
          </span>
        
        <h3>How Pokémon Go has changed ahead of Go Fest 2020</h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.polygon.com/news">View all stories in News</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-widget-id="AR_11" data-ob-template="Polygon" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var hymnalPreviewContent = !!(window.location.href.indexOf("concert_preview") > -1);

  if (!shouldDisable && !scrollSubscriber && !hymnalPreviewContent) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
        <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="236.9 122.4 318.2 367.2" id="icon-bold" xmlns="http://www.w3.org/2000/svg"><path d="M236.9 422.3h39.8V189.7h-39.8v-67.3h171.4c27.5 0 45.9 0 67.3 9.2 39.8 12.2 64.3 45.9 64.3 88.7 0 30.6-15.3 61.2-42.8 79.6 42.8 12.2 58.1 49 58.1 85.7 0 55.1-39.8 91.8-82.6 104H236.9v-67.3zm177.5-159.1c21.4 0 33.7-15.3 33.7-36.7 0-12.2-6.1-27.5-18.4-30.6-6.1-3.1-12.2-3.1-21.4-3.1h-36.7v70.4h42.8zm9.1 156c6.1 0 12.2 0 18.4-3.1 15.3-6.1 21.4-24.5 21.4-39.8 0-21.4-12.2-36.7-39.8-36.7h-52v82.6h52v-3z"></path></symbol><symbol viewbox="0 0 95.46 95.46" id="icon-comment-flair" xmlns="http://www.w3.org/2000/svg"><path d="M81.48 33.75V14H61.71l-14-14-14 14H14v19.75l-14 14 14 14v19.73h19.75l14 14 14-14h19.73V61.71l14-14zM49.16 58l-7.24 7.24L34.68 58l-9-9 7.24-7.24 9 9 20.63-20.59 7.24 7.24z"></path></symbol><symbol viewbox="191 101 410.1 410.1" id="icon-emoji" xmlns="http://www.w3.org/2000/svg"><path d="M396 101c-113.2 0-205 91.9-205 205s91.9 205 205 205 205-91.9 205-205c0-112.6-91.8-205-205-205zm0 361.8c-86.2 0-156.8-70-156.8-156.8 0-86.2 70-156.8 156.8-156.8 86.2 0 156.8 70 156.8 156.8-.5 86.8-70.5 156.8-156.8 156.8z"></path><ellipse cx="346.3" cy="249.7" rx="28.9" ry="39.1"></ellipse><path d="M445.7 288.3c15.8 0 28.9-17.2 28.9-39.1 0-21.3-12.7-39.1-28.9-39.1-15.8 0-28.9 17.2-28.9 39.1s12.7 39.1 28.9 39.1zm39.1 50.2c-11.1-7.1-25.9-3.5-32.5 7.6 0 .5-17.2 25.9-56.3 25.9-38.6 0-55.3-24.3-56.3-25.9-7.1-11.1-21.3-14.7-32.5-7.6-11.1 6.6-14.7 21.3-8.1 32.5 1 2.1 29.9 48.2 96.9 48.2 66 0 95.4-46.2 96.9-48.2 6.6-11.2 3.1-25.9-8.1-32.5z"></path></symbol><symbol viewbox="0 0 450 324" id="icon-fold" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M227.3 134.7L95.5 2.9 0 98.4l227.3 222.7L450 98.4 354.5 2.9z"></path></symbol><symbol viewbox="151.2 122.4 489.6 367.2" id="icon-image" xmlns="http://www.w3.org/2000/svg"><path d="M640.8 153v306c0 18.4-12.2 30.6-30.6 30.6H181.8c-18.4 0-30.6-12.2-30.6-30.6V153c0-18.4 12.2-30.6 30.6-30.6h428.4c18.4 0 30.6 12.2 30.6 30.6zM243 244.8c0 33.7 27.5 61.2 61.2 61.2s61.2-27.5 61.2-61.2-27.5-61.2-61.2-61.2-61.2 27.5-61.2 61.2zm214.2 0L344 388.6l-70.4-52-61.2 91.8h367.2L457.2 244.8z"></path></symbol><symbol viewbox="334.8 122.4 122.4 367.2" id="icon-italic" xmlns="http://www.w3.org/2000/svg"><path d="M347 416.2l30.6-149.9h-42.8l9.2-39.8h94.9l-36.7 186.7c0 6.1-3.1 12.2-3.1 15.3 0 18.4 12.2 21.4 24.5 21.4h12.2l-9.2 39.8h-21.4c-24.5 0-58.1-3.1-58.1-49l-.1-24.5zm58.2-293.8h52l-9.2 52h-55.1l12.3-52z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-link" xmlns="http://www.w3.org/2000/svg"><path d="M438.8 403.9L380.7 462c-18.4 18.4-42.8 27.5-70.4 27.5s-52-9.2-70.4-27.5c-18.4-21.4-27.5-45.9-27.5-70.4 0-24.5 9.2-52 27.5-70.4l52-52c-3.1 18.4 0 39.8 9.2 58.1l-27.5 24.5c-9.2 9.2-15.3 24.5-15.3 36.7s6.1 27.5 15.3 39.8c9.2 9.2 24.5 15.3 36.7 15.3 15.3 0 27.5-6.1 36.7-15.3l58.1-58.1c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-3.1-3.1-6.1-9.2-6.1-15.3s3.1-12.2 6.1-15.3c3.1-3.1 9.2-6.1 15.3-6.1s12.2 3.1 15.3 6.1c18.4 18.4 27.5 42.8 27.5 70.4 6.2 24.5-6 49-24.4 67.3zM549 293.8l-52 52c3.1-18.4 0-39.8-9.2-58.1l30.6-27.5c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-9.2-9.2-24.5-15.3-36.7-15.3-15.3 0-27.5 6.1-36.7 15.3l-61.2 55.1c-9.2 9.2-15.3 21.4-15.3 36.7 0 15.3 6.1 27.5 15.3 39.8 3.1 3.1 6.1 9.2 6.1 15.3s-3.1 12.2-6.1 15.3c-3.1 3.1-9.2 6.1-15.3 6.1s-12.2-3.1-15.3-6.1c-18.4-18.4-30.6-42.8-30.6-70.4s9.2-52 27.5-70.4l58.1-55.1c18.4-18.4 42.8-30.6 70.4-30.6s52 9.2 70.4 30.6c18.4 18.4 30.6 42.8 30.6 70.4 0 24.4-9.2 48.8-30.6 70.3z"></path></symbol><symbol viewbox="212.4 153 397.8 306" id="icon-list" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 397.8h244.8v30.6H365.4v-30.6zm0-214.2h244.8v30.6H365.4v-30.6zm-88.7 61.2H243c-18.4 0-30.6-15.3-30.6-30.6v-30.6c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v30.6c0 15.3-15.3 30.6-30.6 30.6zm0 214.2H243c-18.4 0-30.6-12.2-30.6-30.6v-27.5c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v27.5c0 18.4-15.3 30.6-30.6 30.6z"></path></symbol><symbol viewbox="212.4 122.4 397.8 367.2" id="icon-orderedlist" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 183.6h244.8v30.6H365.4v-30.6zm0 214.2h244.8v30.6H365.4v-30.6zM215.5 254h36.7v-97.9l-6.1 6.1-18.4 18.4-15.3-18.4 39.8-39.8h24.5V254h36.7v21.4h-97.9V254zM285.8 382.5c0-12.2-9.2-21.4-24.5-21.4-18.4 0-30.6 15.3-30.6 15.3l-15.3-15.3s15.3-24.5 49-24.5c30.6 0 49 18.4 49 42.8 0 49-70.4 52-73.4 88.7h55v-18.4h21.4v39.8h-104v-12.2c0-55 73.4-61.1 73.4-94.8z"></path></symbol><symbol viewbox="181.8 122.4 431.5 370.3" id="icon-quote" xmlns="http://www.w3.org/2000/svg"><path d="M356.2 122.4c-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153v131.6c0 6.1 3.1 12.2 9.2 18.4 3.1 3.1 9.2 6.1 18.4 6.1h131.6c6.1 0 12.2-3.1 18.4-9.2 3.1-3.1 6.1-9.2 6.1-18.4V358c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 12.2-18.4 30.6-30.6 52-30.6 6.1 0 9.2-3.1 9.2-6.1v-79.6c0-3.1 0-6.1-3.1-6.1 0-3-3-3-6.1-3zM601 220.3c6.1-3.1 9.2-6.1 9.2-9.2v-79.6c0-3.1 0-6.1-3.1-6.1 0-3.1-3.1-3.1-6.1-3.1-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153V465c0 6.1 3.1 12.2 9.2 18.4 6.1 6.1 12.2 9.2 18.4 9.2h131.6c6.1 0 12.2-3.1 18.4-9.2 6.1-6.1 9.2-12.2 9.2-18.4V361c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 9.1-18.2 27.5-30.5 48.9-30.5z"></path></symbol><symbol viewbox="142.3 -19 787.2 792" id="icon-spoiler" xmlns="http://www.w3.org/2000/svg"><path d="M142.3-19h787.2v792H142.3V-19z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-strikeout" xmlns="http://www.w3.org/2000/svg"><path d="M579.6 306H212.4v30.6h208.1c24.5 12.2 42.8 27.5 42.8 55.1 0 36.7-30.6 55.1-70.4 55.1-36.7 0-70.4-15.3-70.4-42.8v-27.5h-49v36.7c0 52 61.2 76.5 116.3 76.5 67.3 0 122.4-36.7 122.4-104 0-21.4-6.1-36.7-15.3-49h82.6V306zm-186.7-30.6c-33.7-12.2-61.2-27.5-61.2-61.2s27.5-49 61.2-49c30.6 0 61.2 12.2 61.2 30.6v24.5H500v-39.8c3.1-36.7-52-58.1-104-58.1-61.2 0-116.3 27.5-116.3 94.9 0 24.5 9.2 42.8 21.4 58.1h91.8z"></path></symbol></svg>
<section id="comments" class="c-comments" data-cid="apps/comment_forum-1595812359_7189_24646" data-cdata='{"entry_id":21097672}'>
  <div class="c-comments__header">
    <h4 class="c-comments__message">Loading comments...</h4>
  </div>
</section>




    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>




    <footer class="c-footer" role="contentinfo" data-cid="site/global_footer-1595810191_5706_151597" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 355.3 128"><title>poly-lt-wire-logo</title>
<path fill="#fff" class="a" d="M92.4,54.8c10.2,0,13.9,1.6,16.9,4a18.79,18.79,0,0,1,6.5,14.5c0,5.6-2.3,11.4-5.8,14.4-3.8,3.2-7.5,4.8-16,4.8H88.5v17.2h-14V54.8Zm-4,25.4h5.1a13.87,13.87,0,0,0,5.4-.8c1.9-.8,3.3-2.5,3.3-5.8s-1.6-4.8-3.5-5.6a15.31,15.31,0,0,0-5.8-.8H88.3v13Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M116.2,89c0-10,7.2-21.8,22.2-21.8S160.6,79,160.6,89.1,153.4,111,138.4,111,116.2,99.2,116.2,89Zm12.3.1a9.91,9.91,0,1,0,9.9-10.5C133,78.6,128.5,83,128.5,89.1Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M164.5,54.8h12.3v54.9H164.5Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M195.1,107.6,179.9,68.5H193l8.4,23.9,7.9-23.9h13l-20.6,54.9h-13Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M266.5,104.7c0,6.2-.4,10.1-2.4,13.6-3.2,5.2-10.7,9.7-20.8,9.7-14.3,0-19.7-8.6-20.5-14.5H237a7.08,7.08,0,0,0,3.9,3.6,10.57,10.57,0,0,0,3.3.5c4.7,0,10-2.9,10-10v-2.4c-1.4,2.4-5,5.9-11.4,5.9-11.2,0-20.8-8.5-20.8-21.7,0-14.1,10.1-22.2,20.8-22.2,4.6,0,9.1,1.6,11.5,5.2V68.5h12.3v36.2ZM234.2,89c0,6.5,4.7,10.5,9.9,10.5a9.8,9.8,0,0,0,7.2-2.8,11.18,11.18,0,0,0,2.9-7.1,11.56,11.56,0,0,0-2.6-7.7,9.2,9.2,0,0,0-7.4-3.2,10,10,0,0,0-10,10q0,.15,0,.3Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M270.3,89c0-10,7.2-21.8,22.2-21.8S314.7,79,314.7,89.1,307.5,111,292.5,111,270.3,99.2,270.3,89Zm12.3.1a9.91,9.91,0,1,0,9.9-10.5C287.2,78.6,282.6,83,282.6,89.1Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M317.2,68.5h11.5v4.4c1.4-2,4-5.8,11.3-5.8,13.9,0,15.3,11.3,15.3,16.8v25.7H343V87.1c0-4.5-1-8.5-6.5-8.5-6.1,0-7,4.4-7,8.6v22.4H317.2Z" transform="translate(0 0)"></path><path fill="#fff" class="a" d="M73.9,37.3a1.09,1.09,0,0,0,.1-.5v-.1c0-.2-.1-.3-.3-.5h0L37.8.3a1.4,1.4,0,0,0-.9-.3h-.1c-.2,0-.3.1-.5.3h0L.4,36.1a.1.1,0,0,1-.1.1.1.1,0,0,1-.1.1l-.1.1a.6.6,0,0,0-.1.4H0V72.9a.55.55,0,0,0,.3.5h0l35.9,35.9a1.14,1.14,0,0,0,.8.3.6.6,0,0,0,.4-.1,1.2,1.2,0,0,0,.7-1V73.1L73.7,37.5C73.8,37.5,73.8,37.4,73.9,37.3ZM36,38V70.2L3.7,38ZM2.2,39.5,34.4,71.7H2.2ZM38.1,38H70.3L38.1,70.2Zm0-2.2V3.6L70.3,35.8Zm-2.1,0H3.7L35.9,3.6V35.8Zm0,70.3L3.8,73.9H36Z" transform="translate(0 0)"></path></svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do not sell my info</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/licensing">Licensing FAQ</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/pages/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="https://www.polygon.com/pages/ethics-statement">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="https://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      © 2020 <a rel="nofollow" href="https://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1595812359_4316_24648" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 378.205 136.914" enable-background="new 0 0 378.205 136.914" xml:space="preserve">
<g>
	<polygon fill="#FFFFFF" points="0,78.405 39.202,117.607 39.202,78.405 20.491,77.347 	"></polygon>
	<polygon fill="#D3D2D2" points="0,78.405 39.202,78.405 20.111,58.253 0,39.203 	"></polygon>
	<polygon fill="#A8A5A6" points="0,39.203 39.202,78.405 40.261,57.478 39.202,39.203 22.476,38.143 	"></polygon>
	<polygon fill="#7C7A7A" points="39.202,78.404 39.202,39.203 55.905,38.143 78.403,39.203 	"></polygon>
	<polygon fill="#231F20" points="39.202,0 0,39.203 39.202,39.203 40.26,21.334 	"></polygon>
	<polygon fill="#504D4E" points="39.202,0 39.202,39.203 78.403,39.203 	"></polygon>
	<path fill="#EE1E59" d="M39.2,117.606v-0.002L0,78.404L39.2,117.606z M39.2,0L0,39.203L39.203,0H39.2z"></path>
	<polygon fill="#FF0055" points="0,78.405 39.2,117.605 39.2,78.405 	"></polygon>
	<polygon fill="#D30046" points="0,78.405 39.2,78.405 0,39.203 	"></polygon>
	<polygon fill="#A70037" points="0,39.203 39.202,78.405 39.202,78.402 39.202,39.203 	"></polygon>
	<polygon fill="#7B0028" points="78.402,39.203 39.202,39.203 39.202,78.403 	"></polygon>
	<path fill="#28000B" d="M0,39.203h39.202V0.002l-0.001-0.001L0,39.203z M39.2,0L39.2,0h0.002H39.2z"></path>
	<polygon fill="#4F001A" points="39.202,39.203 78.402,39.203 39.202,0.002 	"></polygon>
</g>
<g>
	<path fill="#FFFFFF" d="M115.601,63.076c-3.167-2.611-7.207-4.272-18.045-4.272H78.403v58.562h14.955V99.011h5.858
		c9.103,0,13.056-1.665,17.095-5.073c3.718-3.161,6.174-9.415,6.174-15.351C122.485,72.65,120.19,66.875,115.601,63.076z
		 M104.599,85.002c-1.976,0.865-4.355,0.865-5.778,0.865h-5.462V71.942h4.909c1.661,0,4.117,0,6.171,0.869
		c2.056,0.866,3.72,2.531,3.72,6.013C108.158,82.309,106.575,84.13,104.599,85.002z"></path>
	<path fill="#FFFFFF" d="M146.623,72.021c-15.987,0-23.661,12.581-23.661,23.266v0.077c0,10.764,7.674,23.352,23.661,23.352
		c15.989,0,23.665-12.588,23.665-23.352C170.288,84.602,162.612,72.021,146.623,72.021z M146.623,106.371
		c-5.697,0-10.525-4.67-10.525-11.008v-0.077c0-6.405,4.828-11.079,10.525-11.079c5.701,0,10.529,4.674,10.529,11.079
		C157.152,101.701,152.324,106.371,146.623,106.371z"></path>
	<rect x="174.56" y="58.804" fill="#FFFFFF" width="13.142" height="58.564"></rect>
	<polygon fill="#FFFFFF" points="222.288,73.445 213.9,98.927 204.954,73.445 190.949,73.445 207.253,115.153 200.288,132.01
		214.211,132.01 236.217,73.445 	"></polygon>
	<path fill="#FFFFFF" d="M270.249,77.561c-2.53-3.799-7.361-5.54-12.267-5.54c-11.395,0-22.159,8.627-22.159,23.664
		c0,14.083,10.211,23.108,22.159,23.108c6.885,0,10.686-3.721,12.189-6.251v2.612c0,7.591-5.697,10.682-10.684,10.682
		c-0.396,0-1.898,0-3.485-0.551c-1.504-0.56-3.245-1.666-4.194-3.804h-15.196c0.875,6.25,6.65,15.433,21.926,15.433
		c10.841,0,18.834-4.827,22.236-10.363c2.138-3.725,2.614-7.917,2.614-14.485V73.446h-13.14V77.561z M267.165,103.518
		c-1.902,1.9-4.433,3.009-7.677,3.009c-5.462,0-10.525-4.274-10.525-11.24v-0.077c0-6.412,4.982-10.919,10.603-10.919
		c3.483,0,6.173,1.265,7.916,3.401c1.821,2.055,2.768,4.98,2.768,8.231C270.092,99.011,268.984,101.618,267.165,103.518z"></path>
	<path fill="#FFFFFF" d="M311.166,72.021c-15.984,0-23.658,12.581-23.658,23.266v0.077c0,10.764,7.674,23.352,23.658,23.352
		c15.991,0,23.665-12.588,23.665-23.352C334.831,84.602,327.157,72.021,311.166,72.021z M311.166,106.371
		c-5.694,0-10.522-4.67-10.522-11.008v-0.077c0-6.405,4.828-11.079,10.522-11.079c5.704,0,10.532,4.674,10.532,11.079
		C321.698,101.701,316.87,106.371,311.166,106.371z"></path>
	<path fill="#FFFFFF" d="M361.899,71.942c-7.836,0-10.601,4.033-12.106,6.17v-4.667h-12.268v43.922h13.14v-23.9
		c0-4.509,1.029-9.176,7.516-9.176c5.861,0,6.889,4.271,6.889,9.093v23.983h13.136V89.903
		C378.205,83.969,376.699,71.942,361.899,71.942z"></path>
</g>
</svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--t41to31c" data-cid="site/social_buttons_list-1595812359_5742_24647" data-cdata='{"entry_id":21097672,"services":["twitter","facebook"],"base_url":"https://www.polygon.com/2020/7/23/21333631/ghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics"}'>
  <h2 class="sr-only" id="heading-label--t41to31c">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics&amp;text=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;url=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics&amp;via=Polygon" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Ghost+of+Tsushima%2C+Kurosawa%2C+and+the+political+myth+of+the+samurai&amp;u=https%3A%2F%2Fwww.polygon.com%2F2020%2F7%2F23%2F21333631%2Fghost-of-tsushima-kurosawa-films-samurai-japan-abe-politics" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-a308ad4a0b2613bc185a.js" async integrity="sha256-gY2/vmUv0AiOc3yVbLUIfU2fRyfQM6lgynORVRLrv9k= sha384-+xR31GZ18mgimQmVsb1oHc4ur/JQodGV3dLkb6Xt28fUHPBX70740L+ZIIyEMJ2i" crossorigin="anonymous"></script>
  

      <div id="amzn-assoc-ad-c86ecff2-0781-48c9-a698-200b0643c35a"></div><script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=c86ecff2-0781-48c9-a698-200b0643c35a"></script>

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/polygon.com/p.js"></script>

    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

